portur.top

  

Bästa artiklarna:

  
Main / Gfci surrar vid återställning

Gfci surrar när den återställs

Glömt ditt lösenord? Vi välkomnar dina kommentarer och förslag. All information tillhandahålls "SOM DET ÄR. Alla rättigheter förbehållna. Du kan fritt länka till den här webbplatsen och använda den för icke-kommersiellt bruk i enlighet med våra användarvillkor.

Se vår integritetspolicy här. Växla navigering Avbryt. Logga in. Kommer du ihåg mig? Glömt ditt lösenord? Nya inlägg. Dagens inlägg. Community-medlemslista. Forumåtgärder Markera forum som lästa. Snabblänkar Visa forumledare. GFCI-problem. Trådverktyg. När jag trycker på testknappen ljuder det surrande och snubblar inte. Jag kollade strömbrytaren och allt är bra med brytaren. Tänkte att GFI var dåligt, jag försökte testa en annan i badrummet. Samma resultat. GFI surrar och kommer inte att snubbla.

Det finns ingen ström till receptorerna på den kretsen heller. Jag slog på brytaren och sedan av samma resultat. Snälla hjälp. Visa offentlig profil. Hitta alla inlägg av jhirizarry. Jag misstänker att det finns kraft i behållarna, men ingen neutral.

Jag tror att du har en öppen neutral någonstans på banan. Använd en tvåtrådstestare eller en plug-in-testare och testa behållarna. Med ett test med två trådar mellan det mindre vertikala spåret och det större vertikala spåret och mellan det mindre spåret och marken.

Fungerar några behållare på denna krets, eller uppvisar de alla samma problem? Hitta alla inlägg av racraft. Gfci Problem. GFCI-behållare har två uppsättningar terminaler på baksidan av uttaget. En uppsättning är typiskt märkt på linjesidan med en silver- och en koppar- eller mässingsfärgad terminal. Den andra uppsättningen terminaler har samma färger men är vanligtvis märkt belastning och har en bit gul markeringstejp som täcker terminalerna när de tas ur lådan.

Linjesidan är för inkommande "heta" ledare att ansluta till. Lastsidan är för utgående "lastledare" att ansluta till. Lastsidan används vanligtvis för att leverera andra utlopp nedströms och de skulle ha GFCI-skydd. Om anslutningarna är omvända I. Jag vet inte exakta detaljer om ditt problem men om du har samma problem med GFCI-behållare på olika platser är det mycket osannolikt att du har flera defekta GFCI-behållare.

Jag skulle rekommendera att kontrollera anslutningarna på baksidan av behållarna enligt ovan och om det bara finns en uppsättning svart går till koppar- eller mässingsterminalen och vitt går till silverplintarna som kommer in och se till att de är anslutna till linjesidan och inte lastsidan. Jag har elektriker som ansluter GFCI-behållare felaktigt hela tiden i min butik.

Jag har aldrig hört det surr du säger när du trycker på testknappen men det betyder inte någonting. Om du är obekväm med att ta ut ett kärl och inspektera det, ring en behörig elektriker. Om inte, se till att strömmen är avstängd till uttaget innan du tar den ur väggboxen. Se också till att den nakna jordledningen i den icke-metalliska kabelromexen är ansluten till den gröna terminalen på botten av GFCI-uttaget.

Lycka till och hoppas att detta kan hjälpa till att lösa ditt problem. Hitta alla inlägg av sruffin. Tack för snabba svar. Vad som är ovanligt med detta är att jag inte installerade dessa receptorer eller GFI. Huset är 2 år gammalt och allt har fungerat bra tills för några dagar sedan.

Vi har haft lite hårt väder kallt och regnar. Skulle detta ha något att göra med det? Jag kommer att använda testaren som ni alla föreslog och rapportera mina resultat. Tack igen. Detta är rimligt. Hitta alla inlägg av lectriclee.

Okej, det här är konstigt. Något pågår !! Några idéer? Uppföljning. Jag lägger mina tre prug testare på kretsarna och det säger att jag har en öppen neutral.

Hur hittar jag det? Det händer inget konstigt. Dina ursprungliga symtom indikerade en öppen neutral. Alla dina test har bekräftat detta.

Du måste öppna varje uttag eller ljus eller strömbrytare eller kopplingsdosa på kretsen och hitta den neutrala ledningen som inte längre är ansluten. Det kan vara i en trådmutter, eller det kan vara vid en skruvterminal eller mer sannolikt vid en baksticksanslutning. Det kan vara på en arbetsplats eller en icke-fungerande plats, så du måste kontrollera allt på kretsen. Det kommer att finnas antingen på den första platsen som inte fungerar eller den senaste arbetsplatsen. Senast redigerad av racraft; 03-12-06 vid 11: Ok, problemet löst.

Jag bestämde mig för att gå tillbaka till panelen och öppna den för att exponera ledningarna. Nästan omedelbart märkte jag att den svarta ledningen från GFI-kretsen var helt utsatt och inte ansluten till brytaren.

Det var som om någon skruvade loss det! Jag stängde av brytaren och kopplade tillbaka den svarta ledningen. När jag slog på den igen fungerade allt igen. Hur hände det. Hur som helst, tack för all hjälp. Det var inte korrekt installerat i första hand. När en tråd värms upp och svalnar kommer den att arbeta sig ut ur en lös anslutning.

Hitta alla inlägg av bolide. Precis när du tänkte ... Problemet är tillbaka. Jag försökte göra en kruka med kaffe i morse och kaffebryggaren skulle inte komma på. Jag kollade panelen och kabeln är fortfarande säker. Spänningarna är tillbaka som beskrivits ovan och de tre spetsproverna säger att jag har en öppen neutral.

Hur kan det fungera då inte? Jag tror att det är dags att ringa en elektriker. John Nelson. Det är vettigare. Dina symtom indikerade en öppen neutral och du fixade en öppen het. Så du har fortfarande den öppna neutralen du har haft hela tiden.

Börja leta efter det på det sätt som Bob skisserade för dig. Tydligen är anslutningen intermittent, ganska typisk för en misslyckad backstab någonstans. Hitta alla inlägg av John Nelson.

Ska göra.

(с) 2019 portur.top